Dificuldade de conectividade
Incident Report for Under
Resolved
This incident has been resolved.
Posted Apr 22, 2021 - 18:02 GMT-03:00
Monitoring
Dificuldade identificada no PTT-SP e está estabilizada, continuamos monitorando os serviços.
Posted Apr 22, 2021 - 18:00 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Apr 22, 2021 - 17:47 GMT-03:00
Investigating
Estamos recebendo reportes de dificuldade de conectividade partindo de algumas localidades especificas para com os serviços da Under. Clientes no Datacenter SP2.
Posted Apr 22, 2021 - 17:45 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack) and Conectividade (Data Center SP2).