Dificuldade de conectividade - SP2
Incident Report for Under
Resolved
Dificuldade sanada
Posted Sep 25, 2024 - 12:59 GMT-03:00
Identified
Nosso time de infraestrutura realizou ajustes para contornar a dificuldade.

Seguimos monitorando.
Posted Sep 25, 2024 - 12:53 GMT-03:00
Investigating
Estamos recebendo alguns relatos de dificuldade de conexão com os serviços da Under.
Posted Sep 25, 2024 - 12:39 GMT-03:00
This incident affected: Conectividade (Data Center SP2) and Plataforma Cloud (vCloud).