Intermitência OpenStack
Incident Report for Under
Resolved
This incident has been resolved.
Posted Apr 06, 2021 - 09:51 GMT-03:00
Monitoring
Os serviços estão normalizados. Estamos acompanhando e monitorando o incidente.
Posted Apr 06, 2021 - 09:26 GMT-03:00
Identified
Nossa equipe ja mapeou a dificuldade e está trabalhando na solução.
A previsão de normalização dos serviços é de 40 minutos.
Posted Apr 06, 2021 - 08:39 GMT-03:00
Investigating
Identificamos uma dificuldade a nível da plataforma OpenStack, que está impedindo a autenticação n dashboard (Painel de administração do OpenStack). Em alguns casos pontuais, pode ser apresentado intermitência na rede das máquinas virtuais.
Posted Apr 06, 2021 - 08:38 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack).