Serviço indisponível
Incident Report for Under
Resolved
Nâo aconteceram mais reportes de dificuldades. Estamos concluindo o monitoramento e resolvendo o incidente.
Posted Mar 31, 2021 - 00:32 GMT-03:00
Update
Dificuldade identificada e resolvida,

Verificando alguns casos pontuais, onde os clientes ainda permanecem com alguma incosistência.
Posted Mar 30, 2021 - 18:03 GMT-03:00
Monitoring
Informamos que a instabilidade foi resolvida. Permanecemos monitorando os serviços para certificarmos que não haverá novas dificuldades.
Posted Mar 30, 2021 - 17:46 GMT-03:00
Identified
Nossa equipe ja mapeou a dificuldade em um serviço específico do OpenStack. A previsão de retorno dos serviços permanece a inicial de 40 minutos.
Posted Mar 30, 2021 - 17:25 GMT-03:00
Investigating
Identificamos uma dificuldade nos serviços do OpenStack, que afeta a disponibilidade das máquinas virtuais do cluster e no acesso à plataforma.
Nossa equipe ja trabalha no incidente, a previsão de estabilidade dos serviços é de 40 minutos.
Posted Mar 30, 2021 - 17:22 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack).