Dificuldade de Conectidade
Incident Report for Under
Resolved
Tivemos uma instabilidade de rede, nossa equipe de infraestrutura atuou e serviço normalizou.
Posted May 04, 2024 - 02:53 GMT-03:00
Monitoring
Tivemos uma instabilidade de rede, nossa equipe de infraestrutura atuou e serviço normalizou.
Posted May 04, 2024 - 02:08 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted May 04, 2024 - 02:07 GMT-03:00
Investigating
Alguns cliente reclamando de problemas de conectividade
Posted May 04, 2024 - 01:42 GMT-03:00
This incident affected: Conectividade (Data Center SP1) and Plataforma Cloud (vCloud).