Indisponibilidade parcial VMs OpenStack
Incident Report for Under
Resolved
Dificuldade resolvida.
Posted May 16, 2022 - 15:22 GMT-03:00
Monitoring
Informamos que a dificuldade foi sanada e todas as VMs foram restabelecidas. Nossa equipe trabalha em casos pontuais neste momento.
Posted May 16, 2022 - 15:12 GMT-03:00
Identified
Nossa equipe técnica identificou uma instabilidade em um compute do cluster OpenStack, gerando indisponibilidade para as instâncias nele alocado.
A previsão de solução é de aproximadamente 20 minutos.
Posted May 16, 2022 - 14:48 GMT-03:00
Investigating
Informamos que algumas instâncias da plataforma OpenStack estão apresentando travamento, gerando indisponibilidade. Nossa equipe está analisando a dificuldade parcial.
Posted May 16, 2022 - 14:47 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack).