Dificuldade de Conectidade
Incident Report for Under
Resolved
Dificuldade resolvida.

Tratando apenas casos pontuais via ticket.
Posted May 15, 2024 - 18:06 GMT-03:00
Monitoring
Estamos verificando a dificuldade informada, e obtivemos resultados positivos, serviços operando normalmente.
Posted May 15, 2024 - 18:05 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted May 15, 2024 - 18:02 GMT-03:00
Update
Seguimos investigando junto a nossa infraestrutura.

Previsão de retorno 60 minutos.
Posted May 15, 2024 - 17:41 GMT-03:00
Update
Ainda estamos recebendo reports de dificuldades de conectividade SP1 e SP2, seguimos investigando e solicitando testes
Posted May 15, 2024 - 17:28 GMT-03:00
Investigating
Estamos recebento reports de clientes com dificuldade de conectividade com o serviços partindo de algumas operadoras.

Seguimos investigando e solicitando testes via ticket.
Posted May 15, 2024 - 16:15 GMT-03:00
This incident affected: Conectividade (Data Center SP1, Data Center SP2).