Dificuldade de acesso à instancias da plataforma OpenStack
Incident Report for Under
Resolved
This incident has been resolved.
Posted Mar 31, 2021 - 16:57 GMT-03:00
Update
Todas as instancias foram ligadas automaticamente e estão acessíveis. Trabalhamos somente em casos pontuais.
Posted Mar 31, 2021 - 15:41 GMT-03:00
Monitoring
Informamos que os serviços estão novamente operantes na plataforma. Eventualmente a instância pode não ter inicializado automaticamente, porém pode ser inicializado manualmente. Nossa equipe está atuando para ligar os servidores que nao inicializaram automaticamente pós normalização.
Continuamos monitorando os serviços.
Posted Mar 31, 2021 - 15:30 GMT-03:00
Identified
Identificamos uma instabilidade em um compute específico do OpenStack. Esta dificuldade irá gerar indisponibilidade nas instâncias que estiverem alocadas neste compute, assim como no acesso console.
A previsão de estabilizar os serviços permanece a inicial de 40 minutos.
Posted Mar 31, 2021 - 15:09 GMT-03:00
Investigating
Recebemos alguns reportes de dificuldade de conexão à algumas instâncias da plataforma OpenStack. Nossa equipe está trabalhando na análise da dificuldade.
Previsão se estabilizar os serviços em 40 minutos.
Posted Mar 31, 2021 - 15:05 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack).