Dificuldade de conectividade
Incident Report for Under
Resolved
This incident has been resolved.
Posted Apr 06, 2021 - 16:56 GMT-03:00
Monitoring
Constatamos em nosso monitoramento e com base no reportes de clientes que a dificuldade está estabilizada. Continuamos trabalhando e monitorando os serviços.
Posted Apr 06, 2021 - 16:00 GMT-03:00
Identified
Nossa equipe de infraestrutura mapeou a dificuldade e continua trabalhando para sana-la.
Posted Apr 06, 2021 - 15:59 GMT-03:00
Investigating
Estamos recebendo reportes de dificuldade de conectividade com os serviços da Under. Estamos investigando a dificuldade, pedimos que clientes com dificuldade abram chamado com testes de conectividade para auxiliar na análise.
A dificuldade parece estar afetando algo a nível nacional, visto que observamos reportes de indisponibilidade fora de nossa infraestrutura.
Posted Apr 06, 2021 - 14:50 GMT-03:00
This incident affected: Central de Atendimento (Under Control (Painel administrativo), Jira Service Desk (Painel de chamados)), Plataforma Cloud (OpenStack), and Conectividade (Data Center SP1, Data Center SP2, Interconexão entre Data Centers (SP1 e SP2)).