Indisponibilidade de instancia pós reinicialização
Incident Report for Under
Resolved
This incident has been resolved.
Posted Jan 04, 2021 - 07:46 GMT-03:00
Monitoring
Dificuldade resolvida. A equipe segue as tratativas analisando a situação que gerou a dificuldade.
Posted Jan 04, 2021 - 07:35 GMT-03:00
Identified
Nossa equipe ja mapeou a dificuldade e trabalha na resolução.
Posted Jan 04, 2021 - 07:27 GMT-03:00
Investigating
Instancias apresentam dificuldade pós reinicialização ou pós criação
Posted Jan 04, 2021 - 07:26 GMT-03:00
This incident affected: Plataforma Cloud (OpenStack).